Main menu:

Site search

Categories

mars 2011
L M M J V S D
« Fév   Avr »
 123456
78910111213
14151617181920
21222324252627
28293031  

Archive

Archive for mars, 2011

Support de WebGL dans Firefox4

Firefox4 est sorti officiellement il y a quelques jours et vous auriez bien voulu profiter du support de l’html5 et de WebGL dans votre Ubuntu 10.10. Or lorsque vous essayez de vous connecter sur un site utilisant cette nouvelle technologie, vous recevez un message d’erreur du style: « You need a browser that support WebGL. » WTF! […]

Le plug-in flash a été bloqué, car il n’est pas à jour

Si vous obtenez le message Le plug-in flash a été bloqué, car il n’est pas à jour à l’ouverture de Chrome/Chromium utilisant flash, il vous suffit de mettre à jour le plugin comme indiqué pour que ce message disparaisse. Pour mettre à jour le plugin, cliquez sur le bouton Mettre à jour le plugin… Jusque […]